رابط المصدر

https://github.com/ammaralsharekh/Flappy-Bird-Clone

اللعبة تحتاج يونتي 4.3 او اعلى واذا فيه اي استفسارات اتمنى طرحها في التعليقات